GS_Fr Forum

GSFr Le forum des passionnés de BMW GS francophones
 
AccueilAccueil  PortailPortail  Accès ForumAccès Forum  S'enregistrerS'enregistrer  ConnexionConnexion  


Motocollants ou Broderies GSFR !!! Vous pouvez commander Ici

Bonjour "Invité" Bienvenue sur GSfr et Bonne Route en GS/A !!

Amis & Partenaires de GSFR

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Bonnes Etapes à prix GSfr


Hotel Aux Touristes Rick et Joel, Habere-Lullin (74)




Partagez | 
 

 Problème rétrogradage?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
PascalRoad
CCM *
CCM *


Masculin Nombre de messages : 115
Age : 51
Localisation géographique : Yvelines 78
Moto actuelle : R1200GS 2005
Date d'inscription : 11/10/2014

MessageSujet: Problème rétrogradage?   Mer 15 Juin 2016, 10:47

Bonjour tout le monde

Je n'ai pas trouvé de sujet sur ce type de problème mais peut-être à ton déjà entendu parlé de ça sur le forum. 
Voici l'histoire: Actuellement mon trajet boulot et A86 Rueil jusqu'a A1 sortie parc expo Villepinte soit environ 35 Km. 
La semaine dernière suite au problème de grève et donc à la circulation très dense je décide de prendre ma GS plutôt que ma voiture pour faire le trajet. 
Départ a 7h00 il fait frais la circulation reste encore assez fluide tout va bien. 
Retour à 18h00 en pleine heure de pointe , le temps est lourd, c'est de l'interfile pratiquement tout le temps, donc accélération et ralentissement permanent. 
Les premiers 10 km aucun problème, quand ça roule je passe les rapports et rétrograde sans soucis mais ça se complique après environ 15 minute de route, je suis sur la voie du milieu et devant un nouveau ralentissement je mets les warnings pour me mettre en interfile et ralentie, impossible de descendre mes rapports. Je suis en 5em je veux descendre en 4em et en 3em, je débraye mon pied tape sur le sélecteur rien à faire les rapports ne descende plus je reste bloqué sur la 5em?
Je débraye, lance un coup d'accélérateur et ça descend enfin un rapport, j'essaye encore pour passer en 3e m rien à faire?
Je roule une partie du trajet en sous-régime, quand la circulation se fluidifie je reprends de la vitesse mais dès que ça ralentit me revoilà avec mon problème de ne pas pouvoir rétrograder sauf après plusieurs essais ( plutôt dangereux en interfile). 
Bref trajet galère jusque chez moi ou j'ai garé la moto bloqué sur la seconde impossible de la mettre au point mort.

Mon embrayage a un an donc neuf, j'ai regarder mon sélecteur de vitesse aucuns problèmes, j'ai appelé mon concess pour lui c'est un problème d'huile de la boîte de vitesses qui a chauffé?
Avez-vous déjà eu ce genre de problème, pensez-vous que la chaleur et le changement fréquent de rapport dans le cadre des embouteillages avec une température d'environ 26° peu avoir ces conséquences . 
J'avoue que je m'inquiète pour cet été....

Merci pour vos retours [co1]
Revenir en haut Aller en bas
Théo68
CCM Hors concours
CCM Hors concours


Masculin Nombre de messages : 2524
Age : 59
Localisation géographique : Alsace 68
Moto actuelle : R 1200 GS LC racingred 2014
Date d'inscription : 21/11/2013

MessageSujet: Re: Problème rétrogradage?   Mer 15 Juin 2016, 11:08

Pour moi se n'est pas l'huile de boite , elle chauffe oui , mais pas de surchauffe possible .

Au vu de l'âge de ta moto , à ta place je regarderai au niveau du sélecteur , celui-ci est monté sur des cannelures au niveau de sont axe et il est fort probable que ça accroche encore à la monter , mais plus à la descente ou très peut .
je te conseille de démonter le levier du sélecteur pour vérifier ça , avant tout autre chose , il y a deux points à vérifier voir la photo .


Revenir en haut Aller en bas
jean-louis legros
CCM Hors concours
CCM Hors concours


Masculin Nombre de messages : 2826
Age : 61
Localisation géographique : Hainaut Belgique
Moto actuelle : R1200GS 2008 après GS2004
Date d'inscription : 29/09/2006

MessageSujet: Re: Problème rétrogradage?   Mer 15 Juin 2016, 11:41

+1...vérifie que la "timonerie" n'est pas légèrement grippée et que le sélecteur  revient bien à la position à la position médiane entre 2 vitesses...j'avais eu un problème similaire sur ma 1150...
Revenir en haut Aller en bas
Dom 26
CCM **
CCM **


Masculin Nombre de messages : 286
Age : 63
Localisation géographique : 26 Grignan
Moto actuelle : 1200GS TRIPLE BLACK 2012
Date d'inscription : 30/01/2012

MessageSujet: Re: Problème rétrogradage?   Mer 15 Juin 2016, 11:51

J'ai eu ce problème, après recherche, j'ai vu que la pièce qui supporte l'arrière du sabot (touratech) frottait sur le sélecteur empêchant le ressort de rappel de faire son travail.
Revenir en haut Aller en bas
PascalRoad
CCM *
CCM *


Masculin Nombre de messages : 115
Age : 51
Localisation géographique : Yvelines 78
Moto actuelle : R1200GS 2005
Date d'inscription : 11/10/2014

MessageSujet: Re: Problème rétrogradage?   Mer 15 Juin 2016, 15:55

Théo68 merci pour le schéma

Je viens de faire un tour avec ma GS et le problème à disparut mais je n'ai pas roulé assez longtemps. J'ai graissé l'axe du sélecteur et les différents points articulés qui sont accessibles. Je vais voir si cela recommence.

Merci Jean Louis je pense qu'avec un peu d'huile le sélecteur va revenir sur sa position entre les rapports c'était un peu grippé. 

Dom26 je n'ai pas se soucis de sabot. 

[co1]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème rétrogradage?   Aujourd'hui à 17:51

Revenir en haut Aller en bas
 
Problème rétrogradage?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème rétrogradage?
» Problème pour rétrograder de la 3éme à la seconde.
» Ralenti au rétrogradage.
» problème au rétrogradage
» Problème de reprise à l'accélération après rétrogradage au bout de 15 kilomètres

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
GS_Fr Forum :: Utilisation courante et Mécanique :: Tous modèles :: Ateliers / Entretien mécanique, nos bonnes adresses-
Sauter vers: